Allumage en mode "tunnel"

Page 1 of 2 1, 2  Next

View previous topic View next topic Go down

Allumage en mode "tunnel"

Post by jujudu92 on 23/5/2014, 08:37

Bonjour à toutes et à tous,

présentation faite dans le topic adéquat, je me permets de vous relater un problème récurrent depuis l'achat de mon nouveau coyote Nav.

Une fois sur deux, lors de l'allumage, le boitier bloque en mode "tunnel" pendant plusieurs minutes...
Parfois il se débloque, capte le signal et fonctionne normalement.
et souvent il ne se débloque pas et je dois éteindre puis rallumer.

Quelqu'un aurait-il des infos à ce sujet svp?

Merci beaucoup.

Belle journée

Julien

jujudu92
Eclaireur distrait
Eclaireur distrait

Messages : 4
Date d'inscription : 2014-04-23
Age : 41
Localisation : Neuilly-sur-Seine

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by julo764 on 23/5/2014, 08:40

Bonjour Julien, possédez vous un véhicule avec un pare-brise athermique ?
avatar
julo764
Eclaireur expert
Eclaireur expert

Messages : 853
Date d'inscription : 2011-07-18
Age : 27
Localisation : Rouen
ID Coyote : iCoyote iPhone 5 iOS 7 ID 104288403, Coyote NAV 3 ID 104578416

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by jujudu92 on 23/5/2014, 08:42

Bonjour Julo,

et merci pour votre message.

Je ne crois pas.
Il s'agit d'une Classe A de 2005...

jujudu92
Eclaireur distrait
Eclaireur distrait

Messages : 4
Date d'inscription : 2014-04-23
Age : 41
Localisation : Neuilly-sur-Seine

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by julo764 on 23/5/2014, 08:54

Si vous le pouvez essayer sur une autre voiture, autrement je vous recommande d'aller au Coyote Store de Paris pour l'échanger.
avatar
julo764
Eclaireur expert
Eclaireur expert

Messages : 853
Date d'inscription : 2011-07-18
Age : 27
Localisation : Rouen
ID Coyote : iCoyote iPhone 5 iOS 7 ID 104288403, Coyote NAV 3 ID 104578416

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by jujudu92 on 23/5/2014, 08:55

OK.
merci!!!!!

jujudu92
Eclaireur distrait
Eclaireur distrait

Messages : 4
Date d'inscription : 2014-04-23
Age : 41
Localisation : Neuilly-sur-Seine

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by calagane on 23/5/2014, 16:33

Le mien démarre souvent en mode tunnel mais ne se bloque jamais.

Cela se produit uniquement le temps qu'il se recadre sur les satellite.

avatar
calagane
Eclaireur expert
Eclaireur expert

Messages : 1326
Date d'inscription : 2010-04-09
Age : 52
Localisation : Hoenheim (67)
ID Coyote : Nav3 : 190146786 - Icoyote : 102679197

View user profile http://dominiquevallin.tumblr.com/

Back to top Go down

Re: Allumage en mode "tunnel"

Post by Miki2401 on 23/5/2014, 17:27

J'ai le même cas que calagane, il reste environ 15 secondes en mode tunnel
avatar
Miki2401
Eclaireur expert
Eclaireur expert

Messages : 1470
Date d'inscription : 2011-10-11
Age : 25
Localisation : Toulouse
ID Coyote : nouveau coyote 5082672 + NAV3 104572817

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by julo764 on 23/5/2014, 17:29

Ca m'arrive aussi parfois qu'il ne détecte pas les satellites de suite.
avatar
julo764
Eclaireur expert
Eclaireur expert

Messages : 853
Date d'inscription : 2011-07-18
Age : 27
Localisation : Rouen
ID Coyote : iCoyote iPhone 5 iOS 7 ID 104288403, Coyote NAV 3 ID 104578416

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by bubu92 on 24/5/2014, 11:12

Dans mon cas, il peut rester 3 à 4mn en tunnel après démarrage.

En fait, après sa routine de boot, il affiche la carte (à peu près à 500m du dernier point d'arrêt), il me localise pendant quelques secondes puis passe en mode tunnel 3/4mn.

Ce temps est très faible (voire quasi nul) lorsque je démarre le NAV après un arrêt court (le temps de faire le plein par exemple).
Au 1er démarrage du matin (ou du soir après le turbin) c'est là que c'est assez long.

Bien que la manoeuvre soit difficile en conduisant, j'ai pu vérifier que pendant ce mode tunnel la réception GPS&GSM est Ok, le nombre de sat visibles = 9, 10 ou 11 selon les cas (j'ai déjà expliqué ce cas dans "fonctionnalités demandées")
avatar
bubu92
Eclaireur efficace
Eclaireur efficace

Messages : 237
Date d'inscription : 2014-05-14
Localisation : 92
ID Coyote : 104871648

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by nicof92 on 24/5/2014, 11:26

calagane wrote:Le mien démarre souvent en mode tunnel mais ne se bloque jamais.

Cela se produit uniquement le temps qu'il se recadre sur les satellite.


+1

Pour que le NAV trouve sa position le plus rapidement possible, il faut l'allumer prêt de l'endroit où il a été éteind.
C'est vrai pour tous les GPS. C'est le A-GPS qui fait cela.

J'avoue quand même que le Nav est plus lent que le NC pour acquérir les satellites.
avatar
nicof92
Eclaireur efficace
Eclaireur efficace

Messages : 435
Date d'inscription : 2012-05-29
Localisation : Ile de France
ID Coyote : Nav 3 (1,27) + ICoyote Phone 6 V9.3

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by bubu92 on 24/5/2014, 11:48

nicof92 wrote:
Pour que le NAV trouve sa position le plus rapidement possible, il faut l'allumer prêt de l'endroit où il a été éteind.
C'est vrai pour tous les GPS. C'est le A-GPS qui fait cela.

J'avoue quand même que le Nav est plus lent que le NC pour acquérir les satellites.

Alors il faut que j'arrête de me lever la nuit pour pousser ma voiture lol! 
avatar
bubu92
Eclaireur efficace
Eclaireur efficace

Messages : 237
Date d'inscription : 2014-05-14
Localisation : 92
ID Coyote : 104871648

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by julo764 on 24/5/2014, 11:50

bubu92 wrote:Dans mon cas, il peut rester 3 à 4mn en tunnel après démarrage.

En fait, après sa routine de boot, il affiche la carte (à peu près à 500m du dernier point d'arrêt), il me localise pendant quelques secondes puis passe en mode tunnel 3/4mn.

Ce temps est très faible (voire quasi nul) lorsque je démarre le NAV après un arrêt court (le temps de faire le plein par exemple).
Au 1er démarrage du matin (ou du soir après le turbin) c'est là que c'est assez long.

Bien que la manoeuvre soit difficile en conduisant, j'ai pu vérifier que pendant ce mode tunnel la réception GPS&GSM est Ok, le nombre de sat visibles = 9, 10 ou 11 selon les cas (j'ai déjà expliqué ce cas dans "fonctionnalités demandées")

Il tourne au gasoil ton Coyote ?  Laughing 
avatar
julo764
Eclaireur expert
Eclaireur expert

Messages : 853
Date d'inscription : 2011-07-18
Age : 27
Localisation : Rouen
ID Coyote : iCoyote iPhone 5 iOS 7 ID 104288403, Coyote NAV 3 ID 104578416

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by nicof92 on 24/5/2014, 12:02

Fait le plein tout les matins  Smile 
avatar
nicof92
Eclaireur efficace
Eclaireur efficace

Messages : 435
Date d'inscription : 2012-05-29
Localisation : Ile de France
ID Coyote : Nav 3 (1,27) + ICoyote Phone 6 V9.3

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by bubu92 on 24/5/2014, 12:14

J'vais essayer d'ajouter un peu d'éthanol la prochaine fois  bounce 
avatar
bubu92
Eclaireur efficace
Eclaireur efficace

Messages : 237
Date d'inscription : 2014-05-14
Localisation : 92
ID Coyote : 104871648

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by Noa on 3/7/2014, 17:08

bubu92 wrote:J'vais essayer d'ajouter un peu d'éthanol la prochaine fois  bounce 
Alors , ça donne quoi ?
avatar
Noa
Club Testeurs
Club Testeurs

Messages : 15180
Date d'inscription : 2009-09-01
Localisation : 17000
ID Coyote : 155648

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by bubu92 on 3/7/2014, 20:30

J'attends de voir la 1.08
avatar
bubu92
Eclaireur efficace
Eclaireur efficace

Messages : 237
Date d'inscription : 2014-05-14
Localisation : 92
ID Coyote : 104871648

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by nicof92 on 3/7/2014, 23:46

Comme avant avec la 1,08.
avatar
nicof92
Eclaireur efficace
Eclaireur efficace

Messages : 435
Date d'inscription : 2012-05-29
Localisation : Ile de France
ID Coyote : Nav 3 (1,27) + ICoyote Phone 6 V9.3

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by bubu92 on 4/7/2014, 21:46

Allumage un peu plus long, mais apparemment plus stable (pas de tunnel) après 2 démarrages. A suivre
avatar
bubu92
Eclaireur efficace
Eclaireur efficace

Messages : 237
Date d'inscription : 2014-05-14
Localisation : 92
ID Coyote : 104871648

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by nicof92 on 6/7/2014, 00:15

bubu92 wrote:Allumage un peu plus long, mais apparemment plus stable (pas de tunnel) après 2 démarrages. A suivre

Ce début d'après midi, à l'allumage, il a accroché la position, en roulant ma vitesse s'est affichée puis est restée bloquée à la même valeur pendant plus de 2 minutes.

Donc au lieu d'afficher qu'il est en mode tunnel, la vitesse reste bloquée Sad 

Donc ce n'est pas mieux avec la 1,08.
avatar
nicof92
Eclaireur efficace
Eclaireur efficace

Messages : 435
Date d'inscription : 2012-05-29
Localisation : Ile de France
ID Coyote : Nav 3 (1,27) + ICoyote Phone 6 V9.3

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by bubu92 on 6/7/2014, 18:26

En ce qui me concerne, je trouve qu'il y a amélioration.

env. 2 à 3 mn pour allumage et captage GPS (c'est pas spécialement rapide), mais après (éventuellement 2 à 10s de tunnel) c'est stable. Ca change de 1 à 5 mn de tunnel...
Apparemment, je suis aussi plus souvent sur la bonne route : la facheuse tendance à me positionner à 50m de ma position réelle me semble moins marquée.
avatar
bubu92
Eclaireur efficace
Eclaireur efficace

Messages : 237
Date d'inscription : 2014-05-14
Localisation : 92
ID Coyote : 104871648

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by seanlebandit on 6/7/2014, 22:12

Moi depuis quelques temps , j'ai allumage en mode tunnel et si je ne fais pas 2 ou 3 redémarrage , impossible de capter le réseau , le GPS est ok mais pas le réseau et c'est arrivé d'un coup.
avatar
seanlebandit
Eclaireur distrait
Eclaireur distrait

Messages : 34
Date d'inscription : 2010-09-01
Age : 32
Localisation : VAR
ID Coyote : Mini V2 496409 et Icoyotte 2539475 NAV 3 104574020

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by Miki2401 on 7/7/2014, 05:22

Est tu pasé en version 1.08?
avatar
Miki2401
Eclaireur expert
Eclaireur expert

Messages : 1470
Date d'inscription : 2011-10-11
Age : 25
Localisation : Toulouse
ID Coyote : nouveau coyote 5082672 + NAV3 104572817

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by seanlebandit on 7/7/2014, 11:13

Code:
Miki2401 wrote:Est tu pasé en version 1.08?

Oui j'ai eu la MAJ il y a 2 jours et cela n'a rien apporté à ce niveau là.
avatar
seanlebandit
Eclaireur distrait
Eclaireur distrait

Messages : 34
Date d'inscription : 2010-09-01
Age : 32
Localisation : VAR
ID Coyote : Mini V2 496409 et Icoyotte 2539475 NAV 3 104574020

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by Miki2401 on 7/7/2014, 11:17

Ok c'était pour savoir parce que moi depuis la Maj je galère par momemnt à choper le GSM
avatar
Miki2401
Eclaireur expert
Eclaireur expert

Messages : 1470
Date d'inscription : 2011-10-11
Age : 25
Localisation : Toulouse
ID Coyote : nouveau coyote 5082672 + NAV3 104572817

View user profile

Back to top Go down

Re: Allumage en mode "tunnel"

Post by seanlebandit on 7/7/2014, 11:20

j'ai meme testé sans redémarrage pendant une trentaine de KMS et ça ne capte pas le GSM du coup aucun éclaireurs donc coyote inutile
avatar
seanlebandit
Eclaireur distrait
Eclaireur distrait

Messages : 34
Date d'inscription : 2010-09-01
Age : 32
Localisation : VAR
ID Coyote : Mini V2 496409 et Icoyotte 2539475 NAV 3 104574020

View user profile

Back to top Go down

Page 1 of 2 1, 2  Next

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum