Pas de son avec la cle muticity connect citroen

View previous topic View next topic Go down

Pas de son avec la cle muticity connect citroen

Post by luc_jean34 on 27/5/2014, 11:52

Bonjour, Je viens d'acheter la cle Multicity connect citroen et mon coyote n'emet aucun son juste un bip pour me signaler les radars
Si je depasse la vitesse aucun son
Est ce normal??
Mon concessionnaire ne sait pas me repondre
J'avais un mini coyote plus et je pouvais choisir si je voulais qu'il bip la aucune option est ce normal
Merci de m'aider

luc_jean34
Eclaireur distrait
Eclaireur distrait

Messages : 1
Date d'inscription : 2014-05-27

View user profile

Back to top Go down

Re: Pas de son avec la cle muticity connect citroen

Post by Loloxitan on 27/5/2014, 12:41

Bonjour,

le premier message sur un forum, et celui là en particulier, sert en général à se présenter.
Je t'invite à lire la section FAQ du forum, et notamment le sujet relatif au R-Link de Renault, afin de constater que ce sont les concessionnaires qui gèrent ce genre d'applications embarquées, et pas Coyote directement :

http://www.moncoyote-forum.com/t21190-fonctionnement-coyote-r-link-renault

Étant donné ce que je viens de te dire, je verrouille ce sujet Wink

_________________
Ce forum n'est pas le S.A.V. de Coyote.
Il s'agit d'un espace d'entraide et d'échange entre les usagers !

Si le Forum ne peut vous aider, contactez la page SAV - Facebook de Coyote : Cliquez ici !

 Arrow  Numéro pour contacter Coyote : 01 76 49 48 47   Exclamation
avatar
Loloxitan
Team France
Team France

Messages : 16287
Date d'inscription : 2009-10-03
Age : 40
Localisation : Au pays du lard et du munster
ID Coyote : NC 5332739

View user profile

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum