Problème réseau

View previous topic View next topic Go down

Problème réseau

Post by puma on 26/10/2014, 14:53

Bonjour,

J'ai acheté un Coyote nav le 08/10/2014 et celui-ci me pose régulièrement un problème de réception GSM

Il a souvent du mal à capter le réseau GSM et j'ai l'impression que ce problème survient quand il capte le signal GPS en premier.

Je précise que j'ai ce problème depuis le début (version 1.05 les premiers jours et version 1.08 depuis la semaine dernière)

Je pensais qu'avec une mise à jour tout allait rentrer dans l'ordre mais il n'en est rien

Si vous avez des idées ...

Merci pour votre aide ou conseils ...

puma
Eclaireur distrait
Eclaireur distrait

Messages : 5
Date d'inscription : 2011-06-18
Localisation : Aubange Belgique
ID Coyote : NAV 105772160

View user profile

Back to top Go down

Re: Problème réseau

Post by -Gil- on 26/10/2014, 17:10

Bonjour,

Réseau SFR, aie aie aie...  Crying or Very sad
Sinon, retour SAV Arrow

-Gil-
Eclaireur distrait
Eclaireur distrait

Messages : 38
Date d'inscription : 2009-12-01
Localisation : Bordeaux
ID Coyote : NAV 104468115

View user profile

Back to top Go down

Re: Problème réseau

Post by Camille on 27/10/2014, 08:52

Bonjour puma,

Je prends bonne note de votre remarque.

Pourriez-vous me communiquer le numéro ID de votre boîtier afin que je puisse accéder à votre compte ?

Sincèrement,

Camille de Coyote

_________________
*Pensez à consulter nos FAQ : Coyote ou iCoyote Iphone ou iCoyote Androïd

*N'hésitez pas à me contacter en MP !
avatar
Camille
Team France
Team France

Messages : 888
Date d'inscription : 2014-06-05

View user profile

Back to top Go down

Re: Problème réseau

Post by dublinos on 27/10/2014, 12:53

-Gil- wrote:Bonjour,

Réseau SFR, aie aie aie...  Crying or Very sad
Sinon, retour SAV Arrow

Non faut dire SFR-Numericable aujourd'hui Very Happy
avatar
dublinos
Eclaireur efficace
Eclaireur efficace

Messages : 154
Date d'inscription : 2012-07-05
Age : 40
Localisation : Anse
ID Coyote : 104572199

View user profile

Back to top Go down

Re: Problème réseau

Post by Loloxitan on 27/10/2014, 13:20

Mais aïe, aïe, aïe, quand même ! Razz

_________________
Ce forum n'est pas le S.A.V. de Coyote.
Il s'agit d'un espace d'entraide et d'échange entre les usagers !

Si le Forum ne peut vous aider, contactez la page SAV - Facebook de Coyote : Cliquez ici !

 Arrow  Numéro pour contacter Coyote : 01 76 49 48 47   Exclamation
avatar
Loloxitan
Team France
Team France

Messages : 16284
Date d'inscription : 2009-10-03
Age : 40
Localisation : Au pays du lard et du munster
ID Coyote : NC 5332739

View user profile

Back to top Go down

Re: Problème réseau

Post by MKI on 27/10/2014, 14:10

Je ne sais pas où sa bogue... parce que tout à l'heure, je n'avais pas de connexion réseau avec le Coyote, mais mon téléphone (SFR aussi), fonctionnait parfaitement... scratch

_________________
Guest
Règles du forum:ICI
Présentez-vous à l'ensemble de la communauté:ICI
Pour tous problèmes, veuillez consulter la FAQ:ICI

N° unique pour tous les appels vers le service client  01 76 49 48 47
avatar
MKI
Team France
Team France

Messages : 19065
Date d'inscription : 2009-07-21
Age : 49
Localisation : Alsace (67)
ID Coyote : NC 5102086 -- Rien pour mon BB Z10

View user profile http://sitemki.free.fr

Back to top Go down

Re: Problème réseau

Post by dublinos on 27/10/2014, 14:32

Idem, ce midi j'ai du rebooter le boitier, j'ai fréquemment ce problème par chez moi, mais je suspecte les antennes SFR/NC, car la data sur mon tel en 3G buguait souvent, maintenant plus de soucis depuis le passage en 4G sur mon tel, mais toujours le soucis avec Nav3.
Le problème avec les opérateurs c'est que maintenant ils vont privilégier le réseau 4G plutôt que le 3G. (chez moi la 3G SFR déconne depuis 6 mois Sad )
avatar
dublinos
Eclaireur efficace
Eclaireur efficace

Messages : 154
Date d'inscription : 2012-07-05
Age : 40
Localisation : Anse
ID Coyote : 104572199

View user profile

Back to top Go down

Re: Problème réseau

Post by puma on 27/10/2014, 15:02

puma wrote:Bonjour,

J'ai acheté un Coyote nav le 08/10/2014 et celui-ci me pose régulièrement un problème de réception GSM

Il a souvent du mal à capter le réseau GSM et j'ai l'impression que ce problème survient quand il capte le signal GPS en premier.

Je précise que j'ai ce problème depuis le début (version 1.05 les premiers jours et version 1.08 depuis la semaine dernière)

Je pensais qu'avec une mise à jour tout allait rentrer dans l'ordre mais il n'en est rien

Si vous avez des idées ...

Merci pour votre aide ou conseils ...


Je précise que c'est au Luxembourg que j'ai le plus souvent ce problème ( je bosse au Lux; mais j'ai un compte Coyote Belge)

pour Camille que je remercie au passage Very Happy mon ID est : 105772160

Merci pour vos réponses

puma
Eclaireur distrait
Eclaireur distrait

Messages : 5
Date d'inscription : 2011-06-18
Localisation : Aubange Belgique
ID Coyote : NAV 105772160

View user profile

Back to top Go down

Re: Problème réseau

Post by puma on 30/10/2014, 15:36

Bonjour,

Bon ... Après quelques tests, c'est quand je démarre du parking de mon travail que j'ai ce "bug" et étant donné qu'il y a une ligne haute tension qui passe au dessus je pense que c'est la raison ???
Cet après-midi j'ai allumé mon appareil un peu plus loin et tout s'est bien passé. J'attends quelques jours avant de crier victoire et de prendre l'abonnement afin de ne pas le payer pour rien.

Je vous tiens au courant la semaine prochaine.

A+

puma
Eclaireur distrait
Eclaireur distrait

Messages : 5
Date d'inscription : 2011-06-18
Localisation : Aubange Belgique
ID Coyote : NAV 105772160

View user profile

Back to top Go down

Re: Problème réseau

Post by Sébastien on 31/10/2014, 09:02

C'est possible qu'il y ait un lien (vous n'avez qu'à voir comment réagit une radio de voiture quand on passe proche des lignes à haute tension).

Sébastien

_________________
Avant toute chose, merci de prendre connaissance des règles du forum : ICI

Pour tous problèmes, veuillez consulter la FAQ : ICI

Pour contacter le service clients : 01.76.49.48.47

Pour signaler une zone de danger : https://www.moncoyote.com/fr/addcam

Pour signaler une limitation de vitesse : https://www.moncoyote.com/fr/changespeedlimit
avatar
Sébastien
Administrator
Administrator

Messages : 18223
Date d'inscription : 2009-07-15
Age : 34
Localisation : Suresnes (92)
ID Coyote : 5414640

View user profile http://www.moncoyote-forum.com

Back to top Go down

Problème réseau

Post by Treelovic on 29/6/2015, 10:43

Bonjour,

J'ai également le même problème avec mon Coyote Nav acheté il y a environ 1 mois. Je ne capte quasiment jamais.

J'ai essayé de positionner le boitier à différents endroits de la voiture, en vain.

Je me demandais si l'épaisseur des vitres ne joue pas un rôle? Car j'ai vitres "insonorisées" qui atténuent le bruit provenant de dehors.

Merci pour votre aide.

Philippe

Treelovic
Eclaireur distrait
Eclaireur distrait

Messages : 3
Date d'inscription : 2015-06-29

View user profile

Back to top Go down

Re: Problème réseau

Post by Grognon on 29/6/2015, 10:47

Merci de passer par la section Présentation

_________________
Merci d'utiliser un français correct sur ce forum  
*******************************************

N° de téléphone du service clients (tous appels): 01 76 49 48 47

Consultez la FAQ pour une bonne utilisation de votre appareil et du forum et vérifiez si un sujet n'existe pas déjà avant de poser des questions sur le forum  Wink

Les zones de travaux balisées ou les bouchons "habituels" ne sont pas des perturbations !  Evil or Very Mad

*******************************************
avatar
Grognon
Team France
Team France

Messages : 20922
Date d'inscription : 2010-01-02
Localisation : Drôme
ID Coyote : Mini V2 554624

View user profile

Back to top Go down

Re: Problème réseau

Post by Treelovic on 29/6/2015, 12:48

C'est fait

Treelovic
Eclaireur distrait
Eclaireur distrait

Messages : 3
Date d'inscription : 2015-06-29

View user profile

Back to top Go down

Re: Problème réseau

Post by Ouali on 29/6/2015, 14:31

Bonjour, tu ne captes pas le GPS ou le GSM?
avatar
Ouali
Club Testeurs
Club Testeurs

Messages : 3023
Date d'inscription : 2011-08-15
Age : 26
Localisation : 74 et de temps en temps 73-43-07-69-42-01
ID Coyote : Coyote S ID : 109122609 Coyote Mini ID : 110633936 & iCoyote 10.5.1 sur iPhone 7 ID : 192607315

View user profile

Back to top Go down

Re: Problème réseau

Post by julo764 on 29/6/2015, 16:04

Pare-brise athermique ?
avatar
julo764
Eclaireur expert
Eclaireur expert

Messages : 853
Date d'inscription : 2011-07-18
Age : 27
Localisation : Rouen
ID Coyote : iCoyote iPhone 5 iOS 7 ID 104288403, Coyote NAV 3 ID 104578416

View user profile

Back to top Go down

Re: Problème réseau

Post by jason81 on 29/6/2015, 18:17

J'ai athermique et comme tu dis "insonoriser". Aucun soucis.
avatar
jason81
Eclaireur attentif
Eclaireur attentif

Messages : 65
Date d'inscription : 2015-06-23

View user profile

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum