Accélérer démarrage

View previous topic View next topic Go down

Accélérer démarrage

Post by gerard lyon on 8/4/2016, 16:07

Bonjour
je viens d'acquérir le nouveau coyote mini (j'utilisais d'anciennes versions depuis plusieurs années mais relié en filaire avec mon casque moto et comme interdit je passe au Bluetooth d'où changement de boitier)
et quand le l'allume j'ai systématiquement les pages  
choix de langue,
choix de pays,
confirmation des choix,
acceptation des conditions générales,
suivant
puis j'arrive enfin sur une page "découvrir ou démarrer" soit 6 actions "touche" avant que le Coyote ne démarre réellement!

je trouve cela fastidieux.
Mes anciens coyote démarraient directement dès l'allumage (éventuellement avec un message d'information de sécurité)

Novice avec ce modèle je pense et j'espère qu'il y a  un moyen de supprimer ces étapes ....

merci de votre aide

gerard lyon
Eclaireur distrait
Eclaireur distrait

Messages : 41
Date d'inscription : 2009-11-25
Age : 65
Localisation : LYON
ID Coyote : 892541

View user profile

Back to top Go down

Re: Accélérer démarrage

Post by redbull78 on 8/4/2016, 16:59

Soit tu as reçu des mises jours à chacun de tes allumages, soit ton mini a un soucis car ce n'est pas normal de le reparamètrer à chaque allumage. Normalement il n'y a rien à faire, à part l'allumer. Wink

_________________
Rappel des Règles à lire : ici  Cool

Et la FAQ (Foire aux questions) COYOTE c'est : Wink

En cas de questions pour le SAV, vous pouvez contacter CAMILLE de la Team Coyote Wink
avatar
redbull78
Team France
Team France

Messages : 15521
Date d'inscription : 2010-02-27
Age : 37
Localisation : Les Yvelines
ID Coyote : Coyote S

View user profile

Back to top Go down

Re: Accélérer démarrage

Post by gerard lyon on 9/4/2016, 08:24

Bonjour

merci de votre réponse
effectivement il y avait eu deux mises à jour de suite et dans ce cas je comprenais
par contre je l'avais éteint et rallumé plusieurs fois avec toujours le même comportement.
j'étais alors dans mon appartement.

hier je suis ensuite parti en voiture et là quand je l'ai allumé il a directement démarré!
Idem ce matin ?
est ce lié au fait qu'il n'avait jamais reçu de signal satellites GPS??

Donc je vais considérer que le problème est réglé et je remercie encore ceux qui ont pris le temps d'y prêter attention.

gerard lyon
Eclaireur distrait
Eclaireur distrait

Messages : 41
Date d'inscription : 2009-11-25
Age : 65
Localisation : LYON
ID Coyote : 892541

View user profile

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum