Probleme de son à l'allumage

View previous topic View next topic Go down

Probleme de son à l'allumage

Post by jenniferfabry on 12/5/2016, 21:12

Bonjour,

Mon coyote ne fait plus de bruit a l'allumage, pourtant le volume sonore est à fond.

Est ce que qqn sait pourquoi et comment résoudre ce problème?

Merci.

jenniferfabry
Eclaireur distrait
Eclaireur distrait

Messages : 1
Date d'inscription : 2016-05-08

View user profile

Back to top Go down

Re: Probleme de son à l'allumage

Post by Lamiss19 on 12/5/2016, 21:24

Bonsoir,

Tu as quel boitier ?

_________________
***** Samsung S6 Edge, Android 6.0.1, Free *****


Nouveau Numéro Service Clients . : 01 76 49 48 47


avatar
Lamiss19
Club Testeurs
Club Testeurs

Messages : 17871
Date d'inscription : 2011-05-10
Age : 54
Localisation : 19 proche Brive la Gaillarde
ID Coyote : NC (SFR) hard 1.6 Version : 4.6 (1) ID :5582926 + Icoyote sur Android

View user profile

Back to top Go down

Re: Probleme de son à l'allumage

Post by Noa on 12/5/2016, 21:50

le p' tit qu'a l' son bien sur Rolling Eyes

_________________
avatar
Noa
Club Testeurs
Club Testeurs

Messages : 15049
Date d'inscription : 2009-09-01
Localisation : 17000
ID Coyote : 155648

View user profile

Back to top Go down

Re: Probleme de son à l'allumage

Post by Cipat on 12/5/2016, 22:16

fox en connait une qui fait du bruit au démarrage What a Face
avatar
Cipat
Eclaireur expert
Eclaireur expert

Messages : 19190
Date d'inscription : 2010-07-03
Localisation : IDF
ID Coyote : V2 517844 *** et icoyote sur iphone

View user profile

Back to top Go down

Re: Probleme de son à l'allumage

Post by jeanjean28 on 14/5/2016, 10:56

ça ressemble pas a des réponses crédibles pour quelqu'un qui demande de l'aide ça?
dans ce cas on lit et si pas de solution on passe son chemin.
avatar
jeanjean28
Eclaireur expert
Eclaireur expert

Messages : 1651
Date d'inscription : 2011-01-13
Age : 60
Localisation : DTC
ID Coyote : NC 5587215 + icoyote android 107708629

View user profile

Back to top Go down

Re: Probleme de son à l'allumage

Post by Noa on 14/5/2016, 15:38

jeanjean28 wrote:ça ressemble pas a des réponses crédibles pour quelqu'un qui demande de l'aide ça?
dans ce cas on lit et si pas de solution on passe son chemin.
pour quelqu'un qui demande de l' aide , faut dire qu' il n' est pas pressé de trouver une réponse a sa question ! il n' a pas encore répondu a la bonne question que lui posait Lamiss !!! (moi j' ai répondu ... a Lamiss Wink )

_________________
avatar
Noa
Club Testeurs
Club Testeurs

Messages : 15049
Date d'inscription : 2009-09-01
Localisation : 17000
ID Coyote : 155648

View user profile

Back to top Go down

Re: Probleme de son à l'allumage

Post by jeanjean28 on 14/5/2016, 15:42

c'est pas lamiss qui postait une question?
avatar
jeanjean28
Eclaireur expert
Eclaireur expert

Messages : 1651
Date d'inscription : 2011-01-13
Age : 60
Localisation : DTC
ID Coyote : NC 5587215 + icoyote android 107708629

View user profile

Back to top Go down

Re: Probleme de son à l'allumage

Post by Noa on 14/5/2016, 17:18

oui, c' est bien Lamiss qui posait une question , a laquelle je suis le seul a avoir répondu ! (par une boutade , certes ! ) Wink mais a laquelle l' intéressé , pressé d' avoir une solution n' a pas encore répondu a cette heure , soit deux jours après ! Donc il ne devait pas y avoir tant urgence Wink

_________________
avatar
Noa
Club Testeurs
Club Testeurs

Messages : 15049
Date d'inscription : 2009-09-01
Localisation : 17000
ID Coyote : 155648

View user profile

Back to top Go down

Re: Probleme de son à l'allumage

Post by jeanjean28 on 14/5/2016, 17:23

ouais mais celà s'appelle poluer un sujet!! Laughing Laughing Laughing
avatar
jeanjean28
Eclaireur expert
Eclaireur expert

Messages : 1651
Date d'inscription : 2011-01-13
Age : 60
Localisation : DTC
ID Coyote : NC 5587215 + icoyote android 107708629

View user profile

Back to top Go down

Re: Probleme de son à l'allumage

Post by Noa on 14/5/2016, 17:29

chose que bien sur tu ne fais jamais , c' est bien connu !

_________________
avatar
Noa
Club Testeurs
Club Testeurs

Messages : 15049
Date d'inscription : 2009-09-01
Localisation : 17000
ID Coyote : 155648

View user profile

Back to top Go down

Re: Probleme de son à l'allumage

Post by Cipat on 14/5/2016, 17:33

SI J ETAIS MODO VOUS SERIEZ DEJA DEHORS !
avatar
Cipat
Eclaireur expert
Eclaireur expert

Messages : 19190
Date d'inscription : 2010-07-03
Localisation : IDF
ID Coyote : V2 517844 *** et icoyote sur iphone

View user profile

Back to top Go down

Re: Probleme de son à l'allumage

Post by jeanjean28 on 14/5/2016, 17:42

cipat:perso ça ne priverait guerre!!
pour répondre a noa, tu ne me vois pas souvent ici!
avatar
jeanjean28
Eclaireur expert
Eclaireur expert

Messages : 1651
Date d'inscription : 2011-01-13
Age : 60
Localisation : DTC
ID Coyote : NC 5587215 + icoyote android 107708629

View user profile

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum