Plus d'éclaireurs / pas de connexion au serveur

Page 6 of 9 Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next

View previous topic View next topic Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Vilcoyote on 18/4/2013, 11:10

??? pas de soucie soucis pour moi !
3 ZAR rencontrées et largement confirmées (jumelles sur A38 & hibou + Megane rs sur A6)

nb: le gps communautaire (w*z*) que j'utilise en parallèle ne m'a annoncé qu'une ZAR (jumelles) mais avec 1 seul confirmation (contre environ 16 sur coyote), rien pour les 2 autres (plus de 50 confirmation sur coyote) Exclamation


_________________
geek
avatar
Vilcoyote
Club Testeurs
Club Testeurs

Messages : 4561
Date d'inscription : 2011-04-27
Age : 59
Localisation : La Sologne
ID Coyote : Mini+, Coyote "S" & Coyote Android

View user profile

Back to top Go down

Problème de mise à jour des éclaireurs V2+iCoyote

Post by coyV2 on 5/5/2013, 09:18

Depuis qq jours mon V2 "tarde" à faire la mise à jour des éclaireurs : sur mes trajets habituels le bip d'actualisation ne vient pas à l'endroit "usuel", alors que je suis bien en F SFR, et seul un redémarrage relance l'actualisation.

Hier sur un trajet Lyon-Alpes (9h30-11h) idem pas d'actualisation sur V2 en quittant Lyon, et pas mieux avec iCoyote = d'abord pas de connection au serveur Coyote (ko), avec connection Free/Orange ok, puis aucun éclaireur sur la partie droite de l'écran, avec de nombreux et prolongés passage du serveur Coyote en jaune et rouge... En relancant le V2 et iCoyote cela actualisait une fois mais pas plus...

A la première ZAR (visible) : seul le V2 a bipé, à la seconde (piège) : les 2 ont bipés, à la troisième (piège) : aucun des 2 :-((

En fin de matinée (11h) les 2 sont redevenus ok... soucis de serveurs ???


Last edited by coyV2 on 5/5/2013, 09:54; edited 1 time in total (Reason for editing : Merci Grognon pour la fusion (plus l'habitude du forum...) et confirmation du soucis !)
avatar
coyV2
Eclaireur expert
Eclaireur expert

Messages : 1222
Date d'inscription : 2009-12-27
Localisation : 69 - Rhône
ID Coyote : V2 444843 / PCB2.3 / V56 / antGSM sortie + iCoyote SII

View user profile http://www.infotrafic.com/

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Grognon on 5/5/2013, 09:28

Fusionné

Pour info, je pense que j'avais le problème aussi hier après-midi avec mon V2, entre 15h00 et 16h30 sur l'A7 et l'A9 (dans le sud donc): je n'avais plus de mises à jour des éclaireurs, au point que j'avais des craintes quant aux possible alertes temps réel Neutral

_________________
Merci d'utiliser un français correct sur ce forum  
*******************************************

N° de téléphone du service clients (tous appels): 01 76 49 48 47

Consultez la FAQ pour une bonne utilisation de votre appareil et du forum et vérifiez si un sujet n'existe pas déjà avant de poser des questions sur le forum  Wink

Les zones de travaux balisées ou les bouchons "habituels" ne sont pas des perturbations !  Evil or Very Mad

*******************************************
avatar
Grognon
Team France
Team France

Messages : 20944
Date d'inscription : 2010-01-02
Localisation : Drôme
ID Coyote : Mini V2 554624

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Irizen on 5/5/2013, 09:38

Pour votre info, depuis quelques jours mon iCoyote aussi a parfois du mal, le logo reste jaune quelques minutes. Le soucis est général Wink
avatar
Irizen
Eclaireur expert
Eclaireur expert

Messages : 2832
Date d'inscription : 2012-01-31
Age : 34
Localisation : 31
ID Coyote : Mini 111821032

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Grognon on 5/5/2013, 10:10

J'ai fait de la route jeudi et je n'avais pas eu de problème pourtant donc ce n'est pas depuis plusieurs jours en ce qui me concerne Wink

_________________
Merci d'utiliser un français correct sur ce forum  
*******************************************

N° de téléphone du service clients (tous appels): 01 76 49 48 47

Consultez la FAQ pour une bonne utilisation de votre appareil et du forum et vérifiez si un sujet n'existe pas déjà avant de poser des questions sur le forum  Wink

Les zones de travaux balisées ou les bouchons "habituels" ne sont pas des perturbations !  Evil or Very Mad

*******************************************
avatar
Grognon
Team France
Team France

Messages : 20944
Date d'inscription : 2010-01-02
Localisation : Drôme
ID Coyote : Mini V2 554624

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by coyV2 on 5/5/2013, 10:24

ok, moi il me semble que c'était Jeudi matin sur Lyon de 8h30 à 9h : une actualisation au démarrage puis plus rien (en F SFR).

J'ai ensuite gardé le V2 allumé devant la fenètre pendant toute la matinée et ça a fini par revenir sans redémarrage.
avatar
coyV2
Eclaireur expert
Eclaireur expert

Messages : 1222
Date d'inscription : 2009-12-27
Localisation : 69 - Rhône
ID Coyote : V2 444843 / PCB2.3 / V56 / antGSM sortie + iCoyote SII

View user profile http://www.infotrafic.com/

Back to top Go down

Pertes de connexion de plus en plus longues

Post by balvenie on 21/5/2013, 21:27

Ce week-end, trajet Toulouse-Pas de La Case (Andorre) A/R : environ 300 km, dont 2/3 sur nationale et autoroute. 3h30 de route et environ 2h50 de perte de connexion cumulée : la connexion est établie aux serveurs au démarrage sans problème puis au bout de quelques minutes, déconnexion pendant plusieurs dizaines de minutes, reconnexion pour 2 ou 3 minutes et cela recommence. En gros une actu toutes les 20 ou 25 minutes. Ce n'est pas ce pourquoi on paie un abonnement me semble-t-il ? Mad

Même type de problèmes rencontrés régulièrement depuis le mois dernier (cf. ce post : http://www.moncoyote-forum.com/t11568-avertissement-de-la-perte-du-reseau-gsm#422971)

par balvenie le 17/4/2013, 08:51

Bonjour,
je constate également une dégradation de la qualité de la connexion aux serveurs Coyote. Ce week end sur 2 fois 2 heures de trajet, j'ai eu une perte de connexion cumulée pendant près de 90 min à l'aller et 40 min au retour. Heureusement que l'avertissement de danger fréquent était activé, mais je n'ai pas pu faire profiter la communauté de l'information.
Je tiens à préciser que la couverture réseau est bonne sur ce trajet et que toutes les autres applications accédaient bien à Internet pendant ce temps. A noter également que le mode carte fonctionnait aussi, le chargement se faisant normalement.
Est-ce la rançon du succès, le nombre de connexions devient-t il trop important pour le nombre de serveurs ?

Ce matin, il aura fallu 10 bonnes minutes et 4 tentatives avant que la connexion soit établie. Le problème est bien persistant.....

Quelle est la cause du problème ? (la connexion GSM fonctionne parfaitement pendant que la connexion aux serveurs coyote est en botte et iCoyote est capable d'afficher la carte : serveurs différents ?)

Merci de donner quelques explications et peut-être une perspective de résolution Question

Un utilisateur déçu. Sad

balvenie
Eclaireur distrait
Eclaireur distrait

Messages : 4
Date d'inscription : 2013-04-17

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by josh on 22/5/2013, 13:14

Problème hier pendant toute la journée, pas de connexion et pas d'éclaireurs. Sauf parfois aléatoirement mais ça durait pas longtemps. C'est revenu normal que vers 23h quand je suis rentré chez moi.
Est-ce du fait que la Croisette soit envahie de milliers de blaireaux badeaux qui squattent les réseaux ? En tout cas, en ce moment, tout ceux qui ont des abonnement Free, ils pleurent et peuvent laisser leur phone à la maison Laughing
avatar
josh
Eclaireur efficace
Eclaireur efficace

Messages : 256
Date d'inscription : 2010-01-28
Age : 49
Localisation : CANNES 06
ID Coyote : MiniV2 739285. ICoyote 105689756

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by DESOR on 28/5/2013, 15:36

Bonjour a vous, je ne suis pas douée, je débute dans votre forum, mais je suis heureuse de vous lire, j'ai moi aussi un problème, depuis dimanche, mon coyotte n'indique plus ma vitesse, ni mes eclaireurs, il cherche en permanence, oui alors, je roule en seconde, donc pas plus de 20 kms et il affiche une vitesse de 140 kms, est-ce normal ????

DESOR
Eclaireur distrait
Eclaireur distrait

Messages : 5
Date d'inscription : 2013-05-01
Age : 53
Localisation : vannes
ID Coyote : 231015

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Loloxitan on 28/5/2013, 15:39

Non, vu comme ça ce n'est pas normal Wink

C'est quel type de boitier ? Parvient-il mieux à se connecter en extérieur (c'est à dire hors de l'habitacle de la voiture) ?

_________________
Ce forum n'est pas le S.A.V. de Coyote.
Il s'agit d'un espace d'entraide et d'échange entre les usagers !

Si le Forum ne peut vous aider, contactez la page SAV - Facebook de Coyote : Cliquez ici !

 Arrow  Numéro pour contacter Coyote : 01 76 49 48 47   Exclamation
avatar
Loloxitan
Team France
Team France

Messages : 16358
Date d'inscription : 2009-10-03
Age : 40
Localisation : Au pays du lard et du munster
ID Coyote : NC 5332739

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Denis31 on 28/5/2013, 15:45

Non ce n'est pas normal

A priori d'après ton N° id tu as un mini V1...exact ?

Pour les éclaireurs, tu a quoi dans le GSM ? Il faut xxF (x étant des chiffres)

Si ce n'est pas le cas ouvre ton appareil et vérifie que la carte sim n'a pas bougé...

La vitesse affichée est dûe au GPS. As tu un parebrise athermique ? Est il bien positionné dans ta voiture ?

Ps : Lolo plus rapide Razz


Last edited by Denis31 on 28/5/2013, 15:47; edited 1 time in total

_________________
Guest
Les boutons gauche/droite servent uniquement à signaler des "zones à risque"  Wink

Les perturbations sont à signaler "seulement avec le bouton central" des appareils qui en ont un.

N'hésitez pas à infirmer les fausses alertes (douanes, simples contrôles etc...) qui polluent le système !


Appels service client - N° unique  : 01 76 49 48 47
avatar
Denis31
Club Testeurs
Club Testeurs

Messages : 15068
Date d'inscription : 2009-12-02
Age : 65
Localisation : près de Toulouse
ID Coyote : Coyote S. ID 106857763

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Loloxitan on 28/5/2013, 15:46

Heureusement que la Dame elle te dit qu'elle n'est pas très douée... Razz

_________________
Ce forum n'est pas le S.A.V. de Coyote.
Il s'agit d'un espace d'entraide et d'échange entre les usagers !

Si le Forum ne peut vous aider, contactez la page SAV - Facebook de Coyote : Cliquez ici !

 Arrow  Numéro pour contacter Coyote : 01 76 49 48 47   Exclamation
avatar
Loloxitan
Team France
Team France

Messages : 16358
Date d'inscription : 2009-10-03
Age : 40
Localisation : Au pays du lard et du munster
ID Coyote : NC 5332739

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Denis31 on 28/5/2013, 15:48

Gnagnagna ............... lol!

_________________
Guest
Les boutons gauche/droite servent uniquement à signaler des "zones à risque"  Wink

Les perturbations sont à signaler "seulement avec le bouton central" des appareils qui en ont un.

N'hésitez pas à infirmer les fausses alertes (douanes, simples contrôles etc...) qui polluent le système !


Appels service client - N° unique  : 01 76 49 48 47
avatar
Denis31
Club Testeurs
Club Testeurs

Messages : 15068
Date d'inscription : 2009-12-02
Age : 65
Localisation : près de Toulouse
ID Coyote : Coyote S. ID 106857763

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by DESOR on 28/5/2013, 16:34

Merci pour vos réponses, je confirme je ne suis pas douée............. je sais quand même a quoi servent les boutons gauche/droite, pas douée, mais pas idiote.
Début Mai, il ne fonctionnait plus du tout, je l'ai envoyé en SAV et depuis, il déconne....

DESOR
Eclaireur distrait
Eclaireur distrait

Messages : 5
Date d'inscription : 2013-05-01
Age : 53
Localisation : vannes
ID Coyote : 231015

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Denis31 on 28/5/2013, 16:52

Alors ne t'embête pas ...retour SAV !

DESOR wrote: pas douée, mais pas idiote.....

Et paf ! ça c'est pour toi Lolo lol!

_________________
Guest
Les boutons gauche/droite servent uniquement à signaler des "zones à risque"  Wink

Les perturbations sont à signaler "seulement avec le bouton central" des appareils qui en ont un.

N'hésitez pas à infirmer les fausses alertes (douanes, simples contrôles etc...) qui polluent le système !


Appels service client - N° unique  : 01 76 49 48 47
avatar
Denis31
Club Testeurs
Club Testeurs

Messages : 15068
Date d'inscription : 2009-12-02
Age : 65
Localisation : près de Toulouse
ID Coyote : Coyote S. ID 106857763

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by DESOR on 28/5/2013, 17:39

merci Denis, mais sérieux, ça devient pénible, j'ai les frais d'envoi, je me retrouve sans Coyote pendant 15 jours, il me revient et il ne fonctionne pas, pendant ce temps, je paye mon abonnement, et il ne fonctionne toujours pas, donc, j'ai perdu 1 mois d'abonnement, et récupéré un coyote HS........
Merci à Lolo pour ses précieux conseils, boutons droit/gauche

DESOR
Eclaireur distrait
Eclaireur distrait

Messages : 5
Date d'inscription : 2013-05-01
Age : 53
Localisation : vannes
ID Coyote : 231015

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Denis31 on 28/5/2013, 17:43

Demande un geste commercial à Thibaud de la team coyote, ça peut marcher...

_________________
Guest
Les boutons gauche/droite servent uniquement à signaler des "zones à risque"  Wink

Les perturbations sont à signaler "seulement avec le bouton central" des appareils qui en ont un.

N'hésitez pas à infirmer les fausses alertes (douanes, simples contrôles etc...) qui polluent le système !


Appels service client - N° unique  : 01 76 49 48 47
avatar
Denis31
Club Testeurs
Club Testeurs

Messages : 15068
Date d'inscription : 2009-12-02
Age : 65
Localisation : près de Toulouse
ID Coyote : Coyote S. ID 106857763

View user profile

Back to top Go down

probléme serveur

Post by dakar30 on 28/5/2013, 17:54

actuellement sur I coyote 6.3 qui fonctionnais parfaitement jusqu'à présent je me suis retrouvé hier entre Clermont Ferrand et Montpellier sans aucune indication des fixes ou des mobiles le GPS fonctionne avec l'affichage de la vitesse le voyant accés serveur s'allume parfois le nombre d'éclaireur reste fixe ma liaison téléphonique SFR toujours optimum avec 3 barres en permanence
J'ai redémarré l'application sans résultats heureusement que nous étions à 2 vehicules à circuler en convoi j'ai pu me calquer sur sa conduite pour éviter les pièges de l'autoroute A75
J'ai utilisé ce jour mon Icoyote sans problème fixe signalé éclaireur ok
J'en ai conclu à un dérangement passager du serveur de coyote (bizarre le coyote + de nos amis n'ayant pas ce soucis)
Suite à ce dérangement facheux passage de mon icoyote en version 6.4
avatar
dakar30
Eclaireur efficace
Eclaireur efficace

Messages : 153
Date d'inscription : 2009-12-21
Age : 69
Localisation : Sud de la France
ID Coyote : Iphone4 os5

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Loloxitan on 28/5/2013, 18:02

Denis31 wrote:Alors ne t'embête pas ...retour SAV !

DESOR wrote: pas douée, mais pas idiote.....

Et paf ! ça c'est pour toi Lolo lol!

Je crois bien que c'est par rapport à ta signature que Désor dit qu'elle connaît les fonctions des boutons du boîtier Razz

Et Paf ! Retour à l'envoyeur mon Denis lol!

_________________
Ce forum n'est pas le S.A.V. de Coyote.
Il s'agit d'un espace d'entraide et d'échange entre les usagers !

Si le Forum ne peut vous aider, contactez la page SAV - Facebook de Coyote : Cliquez ici !

 Arrow  Numéro pour contacter Coyote : 01 76 49 48 47   Exclamation
avatar
Loloxitan
Team France
Team France

Messages : 16358
Date d'inscription : 2009-10-03
Age : 40
Localisation : Au pays du lard et du munster
ID Coyote : NC 5332739

View user profile

Back to top Go down

Explication possible ?

Post by coyV2 on 2/7/2013, 22:17

Bon, suite à mon message ci-dessous du 5 Mai :
http://www.moncoyote-forum.com/t3013p120-plus-d-eclaireurs-pas-de-connexion-au-serveur#426754
cela se poursuit tous les jours sur mon V2 qui actualise plus ou moins régulièrement : si j'en ai "vraiment" besoin, je surveille le bip d'actualisation toutes les 5mn, et s'il ne vient pas je reboote la bête... c'est pratique hein ?!

Il m'est donc revenu en mémoire que lors de mise(s) à jour de firmware(s) précédent(s) il avait été évoqué, voire confirmé ici même ?, que les téléchargements passaient par les serveurs des éclaireurs.

Ceci serait cohérent avec le fait qu'à chaque fois que l'actualisation est bloqué et que j'ai vérifié j'étais bien connecté aux serveurs Coyote en xxF, et qu'à priori les alertes live passent dans les 2 sens (Coyote > boitier et boitier > Coyote).

Vu l'étalement des téléchargements des firmwares des Plus (V52+ depuis 22-02-2013), puis maintenant des V2 (V54 depuis 24-05), cela pourait expliquer ce soucis d'actualisation que je rencontre depuis maintenant 2 mois, et pour encore un bon moment semble-t-il... et en attendant de recevoir la mise à jour correspondante !


Last edited by coyV2 on 3/7/2013, 20:22; edited 1 time in total (Reason for editing : en gras...)
avatar
coyV2
Eclaireur expert
Eclaireur expert

Messages : 1222
Date d'inscription : 2009-12-27
Localisation : 69 - Rhône
ID Coyote : V2 444843 / PCB2.3 / V56 / antGSM sortie + iCoyote SII

View user profile http://www.infotrafic.com/

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by erival on 3/7/2013, 20:29

J'ai un minicoyotte V2 et depuis dimanche, je constate effectivement le probleme d'actualisation, connexion au serveur tres longue, actualisation erratique ou rare...., je le reboote et la il se met bien à jour . Lors de changement de route, actualisation met 5 minutes au moins a se mattre a jour et parfois assez rapide.
Y a til des problemes de serveur ou est ce l'envoi de la mise à jour qui ralenti toutes les mises a jour.
MAis si l'on a pas de mise à jour reguliere et quel'on change de route, a t on une indication sur les eventuels radars sur cette nouvelle route ou doit on attendre la mise a jour?
Merci aux moderateurs de repondre.

erival
Eclaireur attentif
Eclaireur attentif

Messages : 87
Date d'inscription : 2010-07-25
Age : 55
Localisation : Chalons en Champagne
ID Coyote : Mini Coyote V2 - 511333

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Cyril la piplette on 3/7/2013, 20:37

erival wrote:
Merci aux moderateurs de repondre.

Et si on a pas envie? et perso j'aime pas les ordres study 

_________________
Guest penses à lires les règles du forum: ICI
Guest penses à te présenter à l'ensemble de la communauté: ICI
Pour tous problèmes, Guest consultes la FAQ: ICI
Je vois mon nom dans la signature des modos ICI
avatar
Cyril la piplette
Club Testeurs
Club Testeurs

Messages : 38553
Date d'inscription : 2009-10-17
Age : 32
Localisation : 28
ID Coyote : Coyote S // Icoyote Samsung S7

View user profile http://www.moncoyote-forum.com/t7052-carte-geographique-des-coyo

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by erival on 3/7/2013, 20:43

Et bien pas de problèmes, je le demande gentiment car sinon on a des difficultés à avoir l'information de la part de Coyote.
Alors si je reformule du style : qui pourrait avoir la gentillesse, amabilité et la diligence de bien vouloir condescendre à me répondre? Ca fait moins ordre selon vous?Very Happy Very Happy 

erival
Eclaireur attentif
Eclaireur attentif

Messages : 87
Date d'inscription : 2010-07-25
Age : 55
Localisation : Chalons en Champagne
ID Coyote : Mini Coyote V2 - 511333

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Cyril la piplette on 3/7/2013, 20:46

Ca fait un peu leche botte la lol! 

Sinon pour te repondre, il y a un sujet section mini+ qui parle de ce probleme d'actualisation

On a pas d'info de la part de Coyote sur cela

Apres concernant les alertes, ton boitier recup les info a 40km a la rond à chaque actualisation
Le risque est que le push (reception d'une alerte quelques secondes apres que quelqu'un envoi une alerte) fonctionne mal

J'espere avoir ete clair

_________________
Guest penses à lires les règles du forum: ICI
Guest penses à te présenter à l'ensemble de la communauté: ICI
Pour tous problèmes, Guest consultes la FAQ: ICI
Je vois mon nom dans la signature des modos ICI
avatar
Cyril la piplette
Club Testeurs
Club Testeurs

Messages : 38553
Date d'inscription : 2009-10-17
Age : 32
Localisation : 28
ID Coyote : Coyote S // Icoyote Samsung S7

View user profile http://www.moncoyote-forum.com/t7052-carte-geographique-des-coyo

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by erival on 3/7/2013, 20:52

Bon d'accord mais merci de m'avoir répondu clairement. Donc si j'ai bien tout compris, si je ne reçois pas d'actualisation, je risque après environ 40Kms. Merci.

erival
Eclaireur attentif
Eclaireur attentif

Messages : 87
Date d'inscription : 2010-07-25
Age : 55
Localisation : Chalons en Champagne
ID Coyote : Mini Coyote V2 - 511333

View user profile

Back to top Go down

Page 6 of 9 Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum