Plus d'éclaireurs / pas de connexion au serveur

Page 2 of 9 Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next

View previous topic View next topic Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by nicolas3364 on 3/3/2010, 10:28

nicolas3364 wrote:
yannick59111 wrote:Effectivement, il y a un petit soucis quelque part arrivé à C il passe à D et immédiatement reboot à chaque fois. scratch

J'ai exactement le même phénomene.
Rien à ajouter.

Maintenant ça refonctionne correctement pour moi.
avatar
nicolas3364
Eclaireur efficace
Eclaireur efficace

Messages : 163
Date d'inscription : 2009-08-06
Age : 44
Localisation : Aquitaine
ID Coyote : Icoyote

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Loicsoufflet on 3/3/2010, 10:58

OK pour moi. reprise de réseau GSM

Loicsoufflet
Eclaireur distrait
Eclaireur distrait

Messages : 25
Date d'inscription : 2010-02-11
Age : 37
Localisation : LYON

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by boogycaya on 3/3/2010, 11:35

Idem pour moi , pas de réseau gsm (sim SFR : yoyo entre A et C) jusqu'à environ 10h15.
avatar
boogycaya
Eclaireur efficace
Eclaireur efficace

Messages : 107
Date d'inscription : 2009-11-07
Age : 36
Localisation : Eure et Loir (28)
ID Coyote : ID : 421269

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Sébastien on 3/3/2010, 13:29

Décidement plus rien ne vous échappe à mon grand désespoir Laughing

Un bug est apparu sur un changement de serveur et le nécessaire à été fait dans la matinée, le problème était donc général sur l'ensemble des utilisateurs du Mini V2.

Il est bien réglé depuis 10H ce matin Wink

Sébastien
avatar
Sébastien
Administrator
Administrator

Messages : 18391
Date d'inscription : 2009-07-15
Age : 34
Localisation : Suresnes (92)
ID Coyote : 5414640

View user profile http://www.moncoyote-forum.com

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Meuh on 3/3/2010, 13:31

Sébastien wrote:Décidement plus rien ne vous échappe à mon grand désespoir Laughing
La rançon de la gloire...si le maitre est malade, la maison ne tourne plus. Razz
avatar
Meuh
Eclaireur expert
Eclaireur expert

Messages : 2699
Date d'inscription : 2009-08-04

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by marc_b on 3/3/2010, 13:45

Sébastien wrote:Décidement plus rien ne vous échappe à mon grand désespoir Laughing

Un bug est apparu sur un changement de serveur et le nécessaire à été fait dans la matinée, le problème était donc général sur l'ensemble des utilisateurs du Mini V2.

Il est bien réglé depuis 10H ce matin Wink

Sébastien
J'etais en Belgique ce matin, avec mon V2 et mon V1 branchés.. et le V1 était en rideau aussi...
avatar
marc_b
Eclaireur efficace
Eclaireur efficace

Messages : 334
Date d'inscription : 2009-08-17
Age : 59
Localisation : TOURNAI
ID Coyote : V2 328463

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Beno296 on 3/3/2010, 15:39

Sébastien wrote:Un bug est apparu sur un changement de serveur
Eh bien cela arrive, même aux meilleurs dirons nous...

Sébastien wrote:Il est bien réglé depuis 10H ce matin Wink
Merci pour la réactivité Very Happy

@+

Beno296
Eclaireur distrait
Eclaireur distrait

Messages : 21
Date d'inscription : 2010-02-16
Age : 48
Localisation : Conflans Ste Honorine

View user profile

Back to top Go down

V2 ne réponds plus

Post by Le Levier on 3/3/2010, 16:06

Ben désolé mais moi, il est 17h et il n'est toujours pas reconnecté. Le pire c'est que je ne peux même pas l'éteindre, aucun bouton ne réagit, il y'a juste le logo coyote immobile sur l'écran et point barre Mad
avatar
Le Levier
Eclaireur distrait
Eclaireur distrait

Messages : 26
Date d'inscription : 2010-01-06
Age : 60
Localisation : isere
ID Coyote : 417323

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by MKI on 3/3/2010, 16:18

Ca, ce n'est pas le serveur, mais un plantage... reste plus qu'attendre qu'il soit complètement déchargé... Wink
avatar
MKI
Team France
Team France

Messages : 19135
Date d'inscription : 2009-07-21
Age : 49
Localisation : Alsace (67)
ID Coyote : NC 5102086 -- Rien pour mon BB Z10

View user profile http://sitemki.free.fr

Back to top Go down

V2 ne réponds plus

Post by Le Levier on 3/3/2010, 18:36

Je pensais le faire... Ca permettra de voir combien de temps tient la batterie. Avoue que c'est bizarre d'espérer une décharge rapide... Reste à comprendre la raison du plantage, qui à mon avis, doit quand même avoir une petite relation avec le bug matinal, non?
avatar
Le Levier
Eclaireur distrait
Eclaireur distrait

Messages : 26
Date d'inscription : 2010-01-06
Age : 60
Localisation : isere
ID Coyote : 417323

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by pilounet81 on 3/3/2010, 19:01

même chose ce matin du côté de Toulouse, c est revenu en fin de matinée !
je pensais qu il était tombé en panne car c'est la 1ere fois que ça m arrive
avatar
pilounet81
Eclaireur distrait
Eclaireur distrait

Messages : 28
Date d'inscription : 2010-02-26
Age : 50
Localisation : castres
ID Coyote : 5457812

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Sébastien on 4/3/2010, 13:00

Non aucun rapport avec le bug de ce matin Wink

Sébastien
avatar
Sébastien
Administrator
Administrator

Messages : 18391
Date d'inscription : 2009-07-15
Age : 34
Localisation : Suresnes (92)
ID Coyote : 5414640

View user profile http://www.moncoyote-forum.com

Back to top Go down

V2 ne réponds plus

Post by Le Levier on 8/3/2010, 09:29

Bonjour Sébastien,
A mon grand désespoir, je crois que mon V2 a un sérieux souci. Je l'ai laissé décharger à fond deux fois, mais il refuse de se connecter. logo coyote immobile. Quel est le moyen le plus sur (et le plus rapide...) pour le faire échanger, je suis un peu inquiet quand je vois les délais annoncés par ceux qui ont procédé à un échange défectueux.
Merci de ton conseil.
avatar
Le Levier
Eclaireur distrait
Eclaireur distrait

Messages : 26
Date d'inscription : 2010-01-06
Age : 60
Localisation : isere
ID Coyote : 417323

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by MKI on 8/3/2010, 09:50

Le Levier wrote:Quel est le moyen le plus sur (et le plus rapide...) pour le faire échanger, je suis un peu inquiet quand je vois les délais annoncés par ceux qui ont procédé à un échange défectueux.

Moins d'une semaine, il n'y a vraiment pas de quoi être inquiet! Shocked

Maintenant si ton appareil est récent tu peux tenter l'échange immédiat où tu l'as acheté. Wink
avatar
MKI
Team France
Team France

Messages : 19135
Date d'inscription : 2009-07-21
Age : 49
Localisation : Alsace (67)
ID Coyote : NC 5102086 -- Rien pour mon BB Z10

View user profile http://sitemki.free.fr

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Sébastien on 8/3/2010, 14:49

MKI wrote:
Le Levier wrote:Quel est le moyen le plus sur (et le plus rapide...) pour le faire échanger, je suis un peu inquiet quand je vois les délais annoncés par ceux qui ont procédé à un échange défectueux.

Moins d'une semaine, il n'y a vraiment pas de quoi être inquiet! Shocked

Maintenant si ton appareil est récent tu peux tenter l'échange immédiat où tu l'as acheté. Wink

Ou nous le retourner au SAV (adresse de la FAQ)

Sébastien
avatar
Sébastien
Administrator
Administrator

Messages : 18391
Date d'inscription : 2009-07-15
Age : 34
Localisation : Suresnes (92)
ID Coyote : 5414640

View user profile http://www.moncoyote-forum.com

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Bob Coyote on 12/3/2010, 07:50

Salut,

j'ai mon Coyote depuis 8 jours, j'en suis globalement bien satisfait.

En revanche depuis Mercredi Ap midi, je n'ai plus l'affichage des éclaireurs Question mais le GPS marche.

Quand je fais un Autotest ==> serveur OK.

Quelqu'un a t'il le même problème ? j'ai roulé sur 60 kms entre Dijon et dole et toujours pareil.

Que faut t'il faire ?

Bob Coyote
Eclaireur distrait
Eclaireur distrait

Messages : 8
Date d'inscription : 2010-03-11
Localisation : Près de Dijon
ID Coyote : 403835

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by MKI on 12/3/2010, 08:59

Comme c'est expliqué dans ces 3 pages... Rolling Eyes

Vérifie que ta connexion GSM soit bien sur xxF... Wink
avatar
MKI
Team France
Team France

Messages : 19135
Date d'inscription : 2009-07-21
Age : 49
Localisation : Alsace (67)
ID Coyote : NC 5102086 -- Rien pour mon BB Z10

View user profile http://sitemki.free.fr

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Bob Coyote on 12/3/2010, 09:51

J'ai oublié de préciser que j'avais fait cette manip, les serveurs défilent sans cesse.

J'ai appellé le service technique et en fait Boulanger n'a pas activé / réferencé mon Coyote Mad
Le service technique devrait le faire mais pas avant Mardi prochain....

Plus qu'a attendre, c'est dommage j'avais pas mal de la route à faire ce W end

A+

Bob Coyote
Eclaireur distrait
Eclaireur distrait

Messages : 8
Date d'inscription : 2010-03-11
Localisation : Près de Dijon
ID Coyote : 403835

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by News77 on 12/3/2010, 10:11

Étonnant le Coyote fonctionne même s'il n'est pas encore enregistré normalement, à moins qu'il y ai une période mais 8 jours ca me parait court.
C'est peut être bête mais t'es tu enregistré sur le site Coyote ?

Essaie aussi un reset à tout hasard.
avatar
News77
Eclaireur expert
Eclaireur expert

Messages : 1350
Date d'inscription : 2009-09-04
Localisation : Verneuil l'etang
ID Coyote : 539588

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by MKI on 12/3/2010, 10:23

Il y a déjà eu effectivement des appareils non activés au départ de chez Coyote... Wink
avatar
MKI
Team France
Team France

Messages : 19135
Date d'inscription : 2009-07-21
Age : 49
Localisation : Alsace (67)
ID Coyote : NC 5102086 -- Rien pour mon BB Z10

View user profile http://sitemki.free.fr

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Bob Coyote on 12/3/2010, 10:39

News77 wrote:Étonnant le Coyote fonctionne même s'il n'est pas encore enregistré normalement, à moins qu'il y ai une période mais 8 jours ca me parait court.
C'est peut être bête mais t'es tu enregistré sur le site Coyote ?

Essaie aussi un reset à tout hasard.


Je ne peux justement pas m'enregistrer sur le site Coyote car mon appareil n'est pas reconnu Neutral

Bob Coyote
Eclaireur distrait
Eclaireur distrait

Messages : 8
Date d'inscription : 2010-03-11
Localisation : Près de Dijon
ID Coyote : 403835

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by MKI on 12/3/2010, 10:50

Oui, c'est ce que j'écrivais... Il est arrivé parfois que l'appareil n'est pas été "activé" au départ de chez Coyote vers le distributeur... Wink
avatar
MKI
Team France
Team France

Messages : 19135
Date d'inscription : 2009-07-21
Age : 49
Localisation : Alsace (67)
ID Coyote : NC 5102086 -- Rien pour mon BB Z10

View user profile http://sitemki.free.fr

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by News77 on 12/3/2010, 11:16

Bob Coyote wrote:
Je ne peux justement pas m'enregistrer sur le site Coyote car mon appareil n'est pas reconnu Neutral

Zut c'est pas de pot ca, mais même si tu n'est pas enregistrer le mini devrait fonctionner, Meuh saura nous dire cela quand il se connectera.
En attendant bienvenue à toi.
avatar
News77
Eclaireur expert
Eclaireur expert

Messages : 1350
Date d'inscription : 2009-09-04
Localisation : Verneuil l'etang
ID Coyote : 539588

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by MKI on 12/3/2010, 11:53

Elle est vraiment épaisse la couche... Rolling Eyes
avatar
MKI
Team France
Team France

Messages : 19135
Date d'inscription : 2009-07-21
Age : 49
Localisation : Alsace (67)
ID Coyote : NC 5102086 -- Rien pour mon BB Z10

View user profile http://sitemki.free.fr

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Bob Coyote on 12/3/2010, 20:47

Merci News 77 Wink

J'espère que l'activation pourra se faire d'ici mardi sinon le service technique m'a dit d'aller l'échanger chez boulanger Evil or Very Mad

Bob Coyote
Eclaireur distrait
Eclaireur distrait

Messages : 8
Date d'inscription : 2010-03-11
Localisation : Près de Dijon
ID Coyote : 403835

View user profile

Back to top Go down

Page 2 of 9 Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum