Plus d'éclaireurs / pas de connexion au serveur

Page 3 of 9 Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next

View previous topic View next topic Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by roro02 on Sat 13 Mar 2010 - 9:23

Bob Coyote wrote:Merci News 77 Wink

J'espère que l'activation pourra se faire d'ici mardi sinon le service technique m'a dit d'aller l'échanger chez boulanger Evil or Very Mad

Tiens nous au courant Wink
avatar
roro02
Eclaireur expert
Eclaireur expert

Messages : 1932
Date d'inscription : 2009-08-12
Age : 32
Localisation : Dans ma voiture
ID Coyote : Nouveau Coyote et I-Coyote

View user profile http://team-nord.forum-pro.fr/forum.htm

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Bob Coyote on Tue 16 Mar 2010 - 19:44

Bon, c'est mort pour mon Coyote Evil or Very Mad
Il faut que j'aille l'échanger chez Boulanger ou alors retour en SAV coyote ( plus rapide ) si pas de possibilité d'échange immédiate.

Je ne comprends pas bien pourquoi il a marché une semaine et maintenant retour obligatoire Question

Bob Coyote
Eclaireur distrait
Eclaireur distrait

Messages : 8
Date d'inscription : 2010-03-11
Localisation : Près de Dijon
ID Coyote : 403835

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Sébastien on Wed 17 Mar 2010 - 14:22

Bob Coyote wrote:Bon, c'est mort pour mon Coyote Evil or Very Mad
Il faut que j'aille l'échanger chez Boulanger ou alors retour en SAV coyote ( plus rapide ) si pas de possibilité d'échange immédiate.

Je ne comprends pas bien pourquoi il a marché une semaine et maintenant retour obligatoire Question

Je vous invite à nous le retourner directement Wink

Sébastien
avatar
Sébastien
Administrator
Administrator

Messages : 18275
Date d'inscription : 2009-07-15
Age : 34
Localisation : Suresnes (92)
ID Coyote : 5414640

View user profile http://www.moncoyote-forum.com

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Bob Coyote on Wed 17 Mar 2010 - 21:28

Bonne nouvelle,

Boulanger me l'a échangé contre un autre Coyote Very Happy
Il marche bien pour le moment.

Bob Coyote
Eclaireur distrait
Eclaireur distrait

Messages : 8
Date d'inscription : 2010-03-11
Localisation : Près de Dijon
ID Coyote : 403835

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by birel95 on Thu 18 Mar 2010 - 17:46

peut on savoir à quoi correspond les lettres 10 A sfr
a,b ,c,d,e,f
merci d'avance sunny cheers
avatar
birel95
Eclaireur attentif
Eclaireur attentif

Messages : 87
Date d'inscription : 2010-03-09
Age : 50
Localisation : cergy
ID Coyote : tactile

View user profile http://benms.free.fr

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Sébastien on Thu 18 Mar 2010 - 17:49

C'est dans la FAQ Wink

Sébastien
avatar
Sébastien
Administrator
Administrator

Messages : 18275
Date d'inscription : 2009-07-15
Age : 34
Localisation : Suresnes (92)
ID Coyote : 5414640

View user profile http://www.moncoyote-forum.com

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by News77 on Sun 30 May 2010 - 20:17

Désolé de remonter ce vieux fil mais j'ai rien trouvé d'autre concernant la connexion au serveur Coyote.
Voila par endroit et par moment j'ai pas du tout de rafraichissement éclaireur pendant de longue mn.

Et franchement je commence a trouver cela gonflant, c'est mon quatrième mini et je suis presque sur qu'il n'est pas en cause, encore que !!???

Tout à l'heure 12:30h départ de chez moi pour un trajet de 20/25 borne environ, connexion GPS/GSM quasi immédiate et ensuite par le moindre changement dans l'affichage des éclaireurs jusqu'à mon retour soit pres de 50 bornes et 45mn plus tard, j'ai pris un tronçon de la RN4 entre Rosay et Gretz le serveur est rester muet. (Connexion GSM Ok xxF entre 7 et 25)

Un peu plus tard 15:30h seconde balade de la journée, direction Melun rafraichissement rare mais plus fréquent que la première fois.

Alors je me demande si comme deja évoquer le trafic des mises à jours vers la v14 seraient en cause ou alors pas de rafraichissement en cas d'inactivité des éclaireurs.

C'est impossible de s'en rendre compte quand tu écoute la radio, il faut noter l'heure et les bip si tu n'y fait pas attention tu t'en aperçois pas.
avatar
News77
Eclaireur expert
Eclaireur expert

Messages : 1350
Date d'inscription : 2009-09-04
Localisation : Verneuil l'etang
ID Coyote : 539588

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by daniel77 on Sun 30 May 2010 - 21:16

Trajet Mormant/Melun/Tournan/Mormant aujourd'hui, avec connection rapide et actualisation constante..

Je suis en v8.

daniel77
Eclaireur efficace
Eclaireur efficace

Messages : 273
Date d'inscription : 2009-12-27
Localisation : IDF
ID Coyote : 425753

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by News77 on Mon 31 May 2010 - 8:06

Merci de l'info Daniel, j'ai remarquer aussi sur mon trajet Verneuil l'étang et va savoir pq je suis passé par Mormant pour aller à Melun un mieux, serai-ce géographique ou c'est mon mini qui fait des siennes.

Ce matin je roule vers Provins puis Coulommiers pour terminé à Évry, je vais surveiller ca de près.

Je suis en v14
avatar
News77
Eclaireur expert
Eclaireur expert

Messages : 1350
Date d'inscription : 2009-09-04
Localisation : Verneuil l'etang
ID Coyote : 539588

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Sébastien on Mon 31 May 2010 - 10:51

Justement, la mise à jour des appareils se fait par paquet pour éviter toute perturbation de communications Wink

Le problème venait plutôt du réseau à mon avis.

Sébastien
avatar
Sébastien
Administrator
Administrator

Messages : 18275
Date d'inscription : 2009-07-15
Age : 34
Localisation : Suresnes (92)
ID Coyote : 5414640

View user profile http://www.moncoyote-forum.com

Back to top Go down

Problème Connexion Serveur

Post by shanrez on Wed 24 Nov 2010 - 17:16

Bonjour à tous,

Je viens de faire l'acquisition d'un mini coyote v2 que j'utilise depuis une semaine maintenant.

Sur cette semaine, cela fait déjà deux fois que mon coyote refuse de m'afficher les alertes mobiles et le nombre d'éclaireurs devant moi. J'ai essayé de l'éteindre et de le rallumer, mais cela ne change rien.

Dans le menu, je vois un élément "auto-test" et quand je lance cet auto test, il me met ok jusqu'à GSM, mais reste bloqué sur "test en cours" à partir de la partie "Serveur"... il ne parviens donc manifestement pas à se connecter au serveur...

Est-ce un problème avec mon coyote, ou un problème lié réellement aux serveurs? Pour info, j'ai eu le problème la dernière fois mercredi passé (je me trouvais en Hollande) et aujourd'hui même (en Belgique)... Peut-être les serveurs coyote sont-ils en congé le mercredi après-midi Smile

Merci de votre aide

shanrez
Eclaireur distrait
Eclaireur distrait

Messages : 21
Date d'inscription : 2010-11-24
Age : 41
Localisation : Belgique
ID Coyote : 540295

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by satelman on Wed 24 Nov 2010 - 18:21

Idem que toi si ce n'est que le mien a fonctionné des mois. Celà semble un problème belge

satelman
Eclaireur distrait
Eclaireur distrait

Messages : 27
Date d'inscription : 2010-02-26
Localisation : Belgique
ID Coyote : 459.429

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Christopher on Wed 24 Nov 2010 - 18:32

avatar
Christopher
Eclaireur distrait
Eclaireur distrait

Messages : 37
Date d'inscription : 2010-11-15
Localisation : Belgique
ID Coyote : 561833

View user profile http://www.vnext.be

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by gemeaux on Wed 24 Nov 2010 - 18:34

Bonjour,

Meme soucis pour moi, il se connecte bien, m'indique le vitesse réelle et le reste de l'ecran est noir. Aucune indication eclaireur et ne siganl plus aucun radar fixe et surement mobile.

Sur info coyote j'ai : GSM => 00b SFR

Problème Général en belgique ?
avatar
gemeaux
Eclaireur distrait
Eclaireur distrait

Messages : 23
Date d'inscription : 2010-11-01
Localisation : Liege
ID Coyote : 460022

View user profile

Back to top Go down

Probleme de connection ce jour Region Namur-Liege Belgique

Post by bull-it on Wed 24 Nov 2010 - 18:37

Bonjour,

Nous sommes 2 utilisateurs de coyotte V1, moi meme région Namur et un amis région Liege.

Pas moyen d'avoitr une connection GSM supérieur a la lettre D ce jour et j'ai tester dans une rayon de 30 km entre chez moi et mon bureau.

Il boucle entre A et C et parfois D

Y a t il un soucis dans la région ou avec nos abonnements? on l'a acheté plus ou moins en meme temps.

Merci

Antoine Francois
ID : 325411
avatar
bull-it
Eclaireur distrait
Eclaireur distrait

Messages : 14
Date d'inscription : 2010-04-18
Age : 38
Localisation : Namur .Be
ID Coyote : V1: 325411 - iCoyote : SONY X10 Mini- Android 2.3

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Christopher on Wed 24 Nov 2010 - 18:37

ok, c'est donc bien un problème général pour la belgique.
Vous avez tous des cartes SIM SFR ? Pour ma part, oui.
avatar
Christopher
Eclaireur distrait
Eclaireur distrait

Messages : 37
Date d'inscription : 2010-11-15
Localisation : Belgique
ID Coyote : 561833

View user profile http://www.vnext.be

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by gemeaux on Wed 24 Nov 2010 - 18:38

bull-it meme probleme pour le V2 en belgique, il y a deja un poste.

on va attendre sebastien pour en savoir plus Smile
avatar
gemeaux
Eclaireur distrait
Eclaireur distrait

Messages : 23
Date d'inscription : 2010-11-01
Localisation : Liege
ID Coyote : 460022

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by bull-it on Wed 24 Nov 2010 - 18:39

oki merci j'ai fouillé mais pas vu le post Smile
avatar
bull-it
Eclaireur distrait
Eclaireur distrait

Messages : 14
Date d'inscription : 2010-04-18
Age : 38
Localisation : Namur .Be
ID Coyote : V1: 325411 - iCoyote : SONY X10 Mini- Android 2.3

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by gemeaux on Wed 24 Nov 2010 - 18:39

idem pour moi qui suis de liege (SFR )
avatar
gemeaux
Eclaireur distrait
Eclaireur distrait

Messages : 23
Date d'inscription : 2010-11-01
Localisation : Liege
ID Coyote : 460022

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by ptitesouris on Wed 24 Nov 2010 - 18:49

moi aussi je viens de faire 450 km a travers de la belgique et toujours pas d'indication sur les coyotes ?

pourrais t on avoir une explication
merci

ptitesouris
Eclaireur distrait
Eclaireur distrait

Messages : 22
Date d'inscription : 2010-01-13
Age : 53
Localisation : belgique
ID Coyote : 5064071

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by yannick59111 on Wed 24 Nov 2010 - 19:03

Sujet fusionné Wink
@ j'ai regroupé le même sujet pour le V1 et le V2 et déplacé dans la rubrique général.


Last edited by yannick59111 on Wed 24 Nov 2010 - 19:16; edited 1 time in total

yannick59111
Eclaireur expert
Eclaireur expert

Messages : 2747
Date d'inscription : 2009-08-04
Age : 40
Localisation : 59111 Hordain
ID Coyote : Mini Plus N° 672670

View user profile http://augmenter-vos-revenus.jimdo.com/

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by jojo57 on Wed 24 Nov 2010 - 19:05

Pas de pb avec le mien au Luxembourg...Si ça peut aider...
avatar
jojo57
Eclaireur efficace
Eclaireur efficace

Messages : 206
Date d'inscription : 2009-12-08
Age : 39
Localisation : Thionville
ID Coyote : 482679 iCOYOTE 6.1 sAMSUNG gt - i9300

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by gemeaux on Wed 24 Nov 2010 - 19:11

Le tout premier poste en v2 :-)
avatar
gemeaux
Eclaireur distrait
Eclaireur distrait

Messages : 23
Date d'inscription : 2010-11-01
Localisation : Liege
ID Coyote : 460022

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by shanrez on Wed 24 Nov 2010 - 19:14

J'ai effectivement une carte SFR... Problème pas spécifiquement lié à la Belgique car j'ai eu le même mercredi passé en Hollande...

shanrez
Eclaireur distrait
Eclaireur distrait

Messages : 21
Date d'inscription : 2010-11-24
Age : 41
Localisation : Belgique
ID Coyote : 540295

View user profile

Back to top Go down

Re: Plus d'éclaireurs / pas de connexion au serveur

Post by Christopher on Wed 24 Nov 2010 - 21:21

Problème Sfr et le data en roaming peut-être. Il serait intéressant d'avoir le retour d'un belge avec une sim Mobistar.
avatar
Christopher
Eclaireur distrait
Eclaireur distrait

Messages : 37
Date d'inscription : 2010-11-15
Localisation : Belgique
ID Coyote : 561833

View user profile http://www.vnext.be

Back to top Go down

Page 3 of 9 Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum