Déconnexion satellite puis vitesse de formule 1

Page 1 of 3 1, 2, 3  Next

View previous topic View next topic Go down

Déconnexion satellite puis vitesse de formule 1

Post by snoup on 10/9/2009, 18:03

bonjour a tous ,
Ben aujourd'hui encore un truc bizarre sur une route que j'ai deja fais plusieurs fois sans aucun probleme. La il m'a fait :je me connect je coupe je me connect je coupe puis une vitesse de 396 km/h puis je repert le satelite ,des petit trais puis une vitesse de 300 puis je me redeconnect enfin bref je l'ai eteind 3 ou 4 fois et puis il a fonctionné normalement. Pas fiable quand meme le truc ,je me demande si apres les 3 mois gratuit je vais payer pour un truc qui fonctionne 1 fois sur 2 correctement?????


Last edited by Grognon on 13/9/2012, 07:48; edited 1 time in total (Reason for editing : Orthographe du titre)

snoup
Eclaireur distrait
Eclaireur distrait

Messages : 20
Date d'inscription : 2009-08-27

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by Alinas on 10/9/2009, 18:05

T'aurais pas le télépeage juste a coté des fois ?? Question Question
avatar
Alinas
Eclaireur efficace
Eclaireur efficace

Messages : 111
Date d'inscription : 2009-08-03
Age : 54
Localisation : 82
ID Coyote : 3668401

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by snoup on 10/9/2009, 20:26

Non pas du tout et le mini coyote est au meme endroit que d'abitude

snoup
Eclaireur distrait
Eclaireur distrait

Messages : 20
Date d'inscription : 2009-08-27

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by Alinas on 10/9/2009, 20:30

Moi au début ça me l'a fait puis j'ai mis le télépéage a droite et le mini dans la zone non athermique
et maintenant ça marche nickel Very Happy
avatar
Alinas
Eclaireur efficace
Eclaireur efficace

Messages : 111
Date d'inscription : 2009-08-03
Age : 54
Localisation : 82
ID Coyote : 3668401

View user profile

Back to top Go down

Re: deconnection satelite puis vitesse de formule 1

Post by christof13 on 10/9/2009, 20:43

snoup wrote:bonjour a tous ,
Ben aujourd'hui encore un truc bizarre sur une route que j'ai deja fais plusieurs fois sans aucun probleme. La il m'a fait :je me connect je coupe je me connect je coupe puis une vitesse de 396 km/h puis je repert le satelite ,des petit trais puis une vitesse de 300 puis je me redeconnect enfin bref je l'ai eteind 3 ou 4 fois et puis il a fonctionné normalement. Pas fiable quand meme le truc ,je me demande si apres les 3 mois gratuit je vais payer pour un truc qui fonctionne 1 fois sur 2 correctement?????


Bonsoir Snoup,
J'ai déjà eu ce genre de problèmes en traversant certaines zones. Pour moi le problème ne vient pas du badge de télépeage, mais plutôt je pense de beaucoup d'ondes aux même endroits.
Une fois couper et remis en route , tout est OK.

Ce qui me fait rire c'est de remettre en cause le Coyote en traitant le produit de "pas fiable" et "d"un truc qui fonctionne 1 fois sur 2 correctement".
Je vais encore me répéter mais je viens de faire 160000 km en 2 ans , et le Coyote est Fiable, et je ne cesserais jamais de la répéter....!!!! Aucun Pv de fixes ou de mobiles, autant en auto qu'en moto!!!!!!!!!
Je vous rassure je n'ai aucune action chez Coyote....

Christof13
avatar
christof13
Eclaireur efficace
Eclaireur efficace

Messages : 134
Date d'inscription : 2009-08-21
Age : 36
Localisation : 13
ID Coyote : 834463

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by Alinas on 10/9/2009, 20:49

Le sien, il a peut être tout simplement un problème Suspect
avatar
Alinas
Eclaireur efficace
Eclaireur efficace

Messages : 111
Date d'inscription : 2009-08-03
Age : 54
Localisation : 82
ID Coyote : 3668401

View user profile

Back to top Go down

Re: deconnection satelite puis vitesse de formule 1

Post by christof13 on 10/9/2009, 21:19

Alinas wrote:Le sien, il a peut être tout simplement un problème Suspect

Salut,
Admettons que son Coyote fonctionne mal,
mais d'ici a dire que " ce truc n'est pas fiable" et "qu'il se demande s'il va payer un truc qui fonctionne une fois sur deux".

D'une anomalie qui arrive une fois, on en fait une montagne...de suite les menaces du genre ,"je ne sais pas si je vais payer pour un truc qui fonctionne 1 fois sur 2 correctement".

A ce compte la, ramène le en magasin, tu te fais rembourser et on en parle plus.

Christof13
avatar
christof13
Eclaireur efficace
Eclaireur efficace

Messages : 134
Date d'inscription : 2009-08-21
Age : 36
Localisation : 13
ID Coyote : 834463

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by Meuh on 10/9/2009, 21:27

christof13 wrote:mais plutôt je pense de beaucoup d'ondes aux même endroits.
Une fois couper et remis en route , tout est OK.
+1 si ça marche toujours pas, alors couper et allumer A l'ARRET du véhicule...
avatar
Meuh
Eclaireur expert
Eclaireur expert

Messages : 2699
Date d'inscription : 2009-08-04

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by Alinas on 10/9/2009, 21:33

T'as surement raison Christof Smile il faut pas en faire une montagne,
mais il faut pas forcer les gens non plus Exclamation

si il préfère payer ses PV Embarassed c'est son problème, c'est son choix...

Alinas
avatar
Alinas
Eclaireur efficace
Eclaireur efficace

Messages : 111
Date d'inscription : 2009-08-03
Age : 54
Localisation : 82
ID Coyote : 3668401

View user profile

Back to top Go down

Re: deconnection satelite puis vitesse de formule 1

Post by christof13 on 10/9/2009, 21:36

Alinas wrote:T'as surement raison Christof Smile il faut pas en faire une montagne,
mais il faut pas forcer les gens non plus Exclamation

si il préfère payer ses PV Embarassed c'est son problème, c'est son choix...

Alinas


Oui tout a fait je suis d'accord avec toi sur ce point, pas de souci... Very Happy

Christof13
avatar
christof13
Eclaireur efficace
Eclaireur efficace

Messages : 134
Date d'inscription : 2009-08-21
Age : 36
Localisation : 13
ID Coyote : 834463

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by snoup on 10/9/2009, 21:57

Je l'ai deja dit plus haut non je n'ai pas de telepeage.
Et je maintiens que pour moi c'est un appareil fragile et qui n'est pas au point pour le moment car se n'est pas une ,christof13 ,mais beaucoups d'anomalies (je parle pour moi) .
Ca fais maintenant 3 semaines que je l'utilise et j'ai eu droit a la non detection des autoroutes ainsi que des eclaireurs mais bon plus tard dans la journée au retour et sur la meme autoroute il a fonctionné donc je me suis dis , c'est pas grave . une autre fois j'ai signalé un radar mobile en sens inverse ,je suis repassé 45 mn apres dans le sens du radar qui ete toujours la et bien rien le coyote ne me l'a pas signalé alors que l'info ete bien partie et confirmée par le coyote.Maintenant j'ai le probleme ce matin de deconnection intenpestive qui a durée quand meme plus de 40 mn et avec 3 redemarrage de ma part pensant qu'il avait mal demarré et un affichage de plus de 300 km/h mais a part ca tous va bien c'est vrai qu'il fonctionne a merveil, il y a qu'a voir sur le forum tous c'est petits problemes qui sont d'ailleurs toujours les memes. Donc j'ai le droit de dire que pour moi il n'est pas au point.Je pense que dans le temps ils vont remedier a tous ces problemes de jeunesse,car pour moi se sont des problemes de jeunesse. C'est vrai aussi que je me dis vais je payer dans 3 mois pour avoir un outil qui fonctionne une fois sur deux? C'est tout.

snoup
Eclaireur distrait
Eclaireur distrait

Messages : 20
Date d'inscription : 2009-08-27

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by MKI on 11/9/2009, 07:34

snoup wrote: Et je maintiens que pour moi c'est un appareil fragile et qui n'est pas au point pour le moment car se n'est pas une ,christof13 ,mais beaucoups d'anomalies (je parle pour moi) .
Si tu parles pour toi, tu dis que ton appareil ne fonctionne pas, mais tu ne dis pas qu'il n'est pas au point. Le mien fonctionne parfaitement depuis presque un an, et, heureusement pour Coyote, je ne suis pas le seul! Very Happy

snoup wrote:Ca fais maintenant 3 semaines que je l'utilise ....
Donc il est garanti, tu vas voir ton revendeur, il te le change... et on en parle plus! Shocked C'est pour ce genre d'anomalie que la garantie a été inventée! Wink
avatar
MKI
Team France
Team France

Messages : 19135
Date d'inscription : 2009-07-21
Age : 49
Localisation : Alsace (67)
ID Coyote : NC 5102086 -- Rien pour mon BB Z10

View user profile http://sitemki.free.fr

Back to top Go down

Pb de jeunesse ou de conception

Post by combi4 on 11/9/2009, 14:01

Chacun est libre de savoir si le produit correspond a ses attentes ou pas. Pour ma part, je rejoins Snoup: mon appareil n'est pas fiable. Le concept du produit est génial, mais il y a trop de pb de fonctionnement, en tous les cas sur mon appareil.

J'ai eu hier le même pb que celui décrit de perte de signal à répétition. Dans ce cas là, je pense que le Coyote n'est pas fautif, car c'est à une intersection de deux autoroutes, et à proximité d'un aéroport international ou j'ai souvent des problèmes de connexion avec mon GSM. C'est par contre assez marrant de "rouler" à 297 kmh.

J'ai aussi un problème visiblement classique d'un appareil qui ne démarre pas s’il n'est pas chargé à 100% ou branché.

Enfin, la connexion GPS initiale est très aléatoire, et parfois très longue. On est loin des qq dizaine de secondes vantées sur le site, ou même des performances de mon TomTom pourtant bien plus ancien. Parfois, la liaison GPS est bonne (4 sat ou plus), la liaison GSM est bonne (F), et mon écran indique toujours Recherche GPS ! Et ne pas savoir en montant dans sa voiture si l'appareil se connectera avant qu'on soit arrivé à destination, c'est un problème de fiabilité.

Bien sur on me dira que seuls les gens qui ont des problèmes postent sur les forums, mais il me semble qu'il y a quand même pas mal de défaut de fonctionnement. Par contre, n'ayant pas de statistique, je ne sais pas dire si ces problèmes sont statistiquement récurrent, ou s'il s'agit de cas isolés.

Je me pose sérieusement la question de retourner ou non mon appareil. Pour un pb de fiabilité avant tout, mais aussi parce que, contrairement à la France, la communauté de coyotes belge est assez immature. En une semaine, j'ai eu une bonne dizaine d'alertes mobiles, pas une seule n'était pertinente ou moment ou je suis passé.


Last edited by combi4 on 11/9/2009, 15:11; edited 1 time in total

combi4
Eclaireur distrait
Eclaireur distrait

Messages : 15
Date d'inscription : 2009-09-02

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by snoup on 11/9/2009, 15:02

Je viens le dire aujourd'hui car il faut le dire. On viens raler quand ca ne marche pas , ben ce matin aucun probleme d'utilisation avec mon coyote donc je le signal.
Et pour certains la perfection n'existe pas, et je n'ai pas dis qu'il ne fonctionnais pas , j'ai dis qu'il y a des problemes de jeunesse ,et ce n'est pas parce qu'un pourcentage de personnes n'ont pas de problemes, qu'il faut dire que ce n'est pas au point.
Car si tel ete le cas il n'y aurais que des louange sur le forum et je trouve que ce n'est pas le cas ,un autre poucentage lui accuse des problemes de fonctionnement, qui sont bien reel.Mais bon je m'en fout car comme je dis plus haut , aujourd'hui pas de problemes donc je suis content. Razz

snoup
Eclaireur distrait
Eclaireur distrait

Messages : 20
Date d'inscription : 2009-08-27

View user profile

Back to top Go down

Re: Deconnection satellite puis vitesse de formule 1

Post by christof13 on 11/9/2009, 15:14

snoup wrote:Je viens le dire aujourd'hui car il faut le dire. On viens raler quand ca ne marche pas , ben ce matin aucun probleme d'utilisation avec mon coyote donc je le dis.
Et pour certains la perfection n'existe pas, et c'est pas parce qu'un pourcentage de personnes n'ont pas de probleme, qu'il faut dire que ce n'est pas au point.
Car un autre poucentage lui ont des problemes.


Bonjour Snoup,
Tu n'as eu aucun problème ce matin, c'était la route ou tu avais déjà eu des soucis de déconnections intempestives???
Ou une autre route??

Christof13
avatar
christof13
Eclaireur efficace
Eclaireur efficace

Messages : 134
Date d'inscription : 2009-08-21
Age : 36
Localisation : 13
ID Coyote : 834463

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by snoup on 11/9/2009, 15:21

non une autre que je fais regulierement.
Celle ou j'avais signalé un radar mobile qui n'a pas ete resignalé a mon retour.
J'en profite pour rajouter que je ne met pas tous les problemes sur le dos de chez coyote car je sais qu'il y a des satelites des ou un operateurs ,des serveurs ,des fabricants et autres et quand il y en a un qui merde ben ca ne fonctionne plus et la seule interface que l'on a sous les yeux ben c'est mini coyote. Voila je tennais a le dire mais il ne faut pas se voiler la face il y a des dysfontionnements qui sont bien la.

snoup
Eclaireur distrait
Eclaireur distrait

Messages : 20
Date d'inscription : 2009-08-27

View user profile

Back to top Go down

Re: Deconnection satellite puis vitesse de formule 1

Post by christof13 on 11/9/2009, 15:39

Oui Snoup,
il a y des petits disfonctionnement, comme tu le dis.
Mais rassure toi, Sébastien et toute son équipe font le maximum pour nous satisfaire et se décarcassent pour nous donner le meilleur de notre Coyote..

Bonne route
Christof13
avatar
christof13
Eclaireur efficace
Eclaireur efficace

Messages : 134
Date d'inscription : 2009-08-21
Age : 36
Localisation : 13
ID Coyote : 834463

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by snoup on 11/9/2009, 15:50

tout a fais.
C'est une bonne chose ce forum car il n'y a pas beaucoups d'enseignes qui mettent a porter un gars qui puisse faire remonter au sav les problemes et merci encore a eux cheers

snoup
Eclaireur distrait
Eclaireur distrait

Messages : 20
Date d'inscription : 2009-08-27

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by Meuh on 11/9/2009, 16:01

combi4 wrote:C'est par contre assez marrant de "rouler" à 297 kmh.
dans la réalité, c'est assez sport pour ne pas être pris à la "rigolade"... Wink

combi4 wrote:Parfois, la liaison GPS est bonne (4 sat ou plus), la liaison GSM est bonne (F), et mon écran indique toujours Recherche GPS !
c'est un problème courant que l'on explique très bien du fait du HDOP...mais pour cela, il faut avoir eu sous la main un vrai GPS traceur pour comprendre pourquoi 4 satelittes, ça peut ne pas suffire (puissant et déplacement font la correction HDOP)

combi4 wrote:Et ne pas savoir en montant dans sa voiture si l'appareil se connectera avant qu'on soit arrivé à destination
on l'a répéter plusieurs fois...le coyote doit être allumé à l'arrêt du véhicule quand il ne s'est pas connecté dans les 24h sinon, le temps est multiplié par 5 pour chopper une connexion.

http://www.moncoyote-forum.com/mini-coyote-f5/raccourcir-la-recherche-gps-t245.htm
avatar
Meuh
Eclaireur expert
Eclaireur expert

Messages : 2699
Date d'inscription : 2009-08-04

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by combi4 on 11/9/2009, 16:13

Meuh merci pour le conseil de se connecter à l'arret. Je vais essayer ce soir. Par contre, j'ai dit GSM OK et 4 GPS, pour prendre un exemple. J'ai déjà eu plus de 4 sat en vue, et GSM OK, et pourtant, pas de fix.

combi4
Eclaireur distrait
Eclaireur distrait

Messages : 15
Date d'inscription : 2009-09-02

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by Meuh on 11/9/2009, 16:16

combi4 wrote:pas de fix.
j'ai aussi eu (rarement...) et cela provenait (systématiquement) d'un allumage pendant le roulage (supérieur à 50 km/h) après ne l'avoir pas utilisé pendant plus de 6h.
d'ailleurs suivi de déconnexions intempestives...

c'est pour ça, je le laisse se connecter toujours à l'arrêt, maintenant.
avatar
Meuh
Eclaireur expert
Eclaireur expert

Messages : 2699
Date d'inscription : 2009-08-04

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by Noa on 11/9/2009, 20:35

Au sujet des vitesses type F1 je ne pense pas que le couote soit en cause. J' ai programmé mon GPS depuis bien longtemps pour qu' il me signale si je roule a plus de 140 (réel bien sur) juste un bip....De temps a autre, ville, RN, le fameux bip se signale. A la fin de mon voyage je regarde des les infos stockées : vitesse maxi 240, 170 etc etc.... et pourtant ce gps fonctionne très bien, donc, de temps en temps je pense que les ondes sont très perturbées, je ne suis pas technicien en la matière, donc je ne fais que constater. Je n' ai pas encore eu le cas avec mon tout jeune coyote, bien que ce soir, laissant l' A86 pour prendre la RN20, dans les bouchons il restait a 50 alors que j' étais a l' arret....Je ne pense pas que le matériel soit en cause, par contre , des interférences dues a.....(????) cela malgré tout ne remet pas en cause je pense la fiabilité du système, je pense qu' il y a de temps a autres des "hic" non gérables....
avatar
Noa
Club Testeurs
Club Testeurs

Messages : 15759
Date d'inscription : 2009-09-01
Localisation : 17000
ID Coyote : 155648

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by Noa on 13/9/2009, 20:11

240 et 170....c' était en ville ! mon reccord c' est 1118 Km/h....
avatar
Noa
Club Testeurs
Club Testeurs

Messages : 15759
Date d'inscription : 2009-09-01
Localisation : 17000
ID Coyote : 155648

View user profile

Back to top Go down

Re: Deconnection satellite puis vitesse de formule 1

Post by christof13 on 14/9/2009, 23:13

LOUVEL wrote:240 et 170....c' était en ville ! mon reccord c' est 1118 Km/h....


A oui quand même 1118Km/h, ça commence à faire Beaucoup....j'imagine le compteur de vitesse sur la voiture lol Very Happy

Bonne route
Christof14
avatar
christof13
Eclaireur efficace
Eclaireur efficace

Messages : 134
Date d'inscription : 2009-08-21
Age : 36
Localisation : 13
ID Coyote : 834463

View user profile

Back to top Go down

Re: Déconnexion satellite puis vitesse de formule 1

Post by sevy on 15/9/2009, 15:27

J'ai eu ce PB de perte de contact Sat et ensuite d'affichage de vitesses fantaisiste, une coupure puis reallumage du mini et tout est rentré dans l'ordre. Par ailleurs je suis totalement satsfait de mon mini coyote, pas trop de fausses alertes , et quelques alertes justifiées de mobiles, rien a voir avec wikango sir iphone que j'utlisai auparavant

sevy
Eclaireur distrait
Eclaireur distrait

Messages : 5
Date d'inscription : 2009-08-27

View user profile

Back to top Go down

Page 1 of 3 1, 2, 3  Next

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum